Bild auf Startseite...

Für alle Beiträge, die in keine der oben aufgeführten Kategorien passen, sich aber dennoch auf Dexpot beziehen.
User avatar
astrapi
Profi
Profi
Posts: 141
Joined: 05.03.2003 21:14:56
Location: Kaufungen
Contact:

Bild auf Startseite...

Postby astrapi » 29.04.2003 20:59:14

... wird nicht angezeigt.

User avatar
Sebastian
Developer
Posts: 5171
Joined: 04.03.2003 14:47:54
Location: Dinslaken
Contact:

Postby Sebastian » 29.04.2003 21:03:45

Hö? Liegt nimmer aufm Server.
Wer das wohl gewesen ist.

Patrick? :wink:
Best regards (wave)
Sebastian Brands, Dexpot GbR

User avatar
Gobo
Moderator
Posts: 4037
Joined: 04.03.2003 17:18:44
Location: Weiterstadt
Contact:

Postby Gobo » 29.04.2003 21:04:06

Also, es ist zumindest kein "normales" Dexpot-Logo da, stimmt ... Hintergrundbild und Fahnen sind da ...

Jochen =8-)
Mit freundlichen Grüßen (wave)
Jochen Boy, Das Dexpot-Team
--
http://www.dexpot.de/

User avatar
Patrick
Developer
Posts: 7380
Joined: 04.03.2003 14:51:26

Postby Patrick » 29.04.2003 21:07:42

Nana, schbin unschuldig. Das musst du wohl selber gewesen sein... :P

User avatar
Sebastian
Developer
Posts: 5171
Joined: 04.03.2003 14:47:54
Location: Dinslaken
Contact:

Postby Sebastian » 29.04.2003 21:10:04

Och. Ich bastle gerade an nem neuen Logo. Das was da momentan ist, ändert sich noch. Bitte haben Sie etwas Geduld. :P
Best regards (wave)
Sebastian Brands, Dexpot GbR

User avatar
Gobo
Moderator
Posts: 4037
Joined: 04.03.2003 17:18:44
Location: Weiterstadt
Contact:

Postby Gobo » 29.04.2003 21:20:57

Soll ich mich mal ganz unbeliebt machen? :twisted: Die Fahnen sind nicht zentriert ...

Jochen =8-)
Mit freundlichen Grüßen (wave)

Jochen Boy, Das Dexpot-Team

--

http://www.dexpot.de/

User avatar
Sebastian
Developer
Posts: 5171
Joined: 04.03.2003 14:47:54
Location: Dinslaken
Contact:

Postby Sebastian » 29.04.2003 21:32:02

Wie die sind nicht zentriert? Sind se doch! :shock:
Best regards (wave)
Sebastian Brands, Dexpot GbR

User avatar
astrapi
Profi
Profi
Posts: 141
Joined: 05.03.2003 21:14:56
Location: Kaufungen
Contact:

Postby astrapi » 29.04.2003 21:34:48

kann auch nix anderes feststellen, sind ok.

User avatar
Patrick
Developer
Posts: 7380
Joined: 04.03.2003 14:51:26

Postby Patrick » 29.04.2003 21:37:59

Jo, ist alles in mittigster Ordnung.
Gobos Netscape ist heute etwas müde. Liegt vielleicht daran. :wink:

User avatar
Gobo
Moderator
Posts: 4037
Joined: 04.03.2003 17:18:44
Location: Weiterstadt
Contact:

Postby Gobo » 29.04.2003 21:39:04

Ok, ich verbesser mich: Im IE sind sie zentriert. In Netscape nicht:
http://www.gobo-net.de/dexpot/dexpot_flaggen.jpg

Jochen =8-)

Edit: Ist mir auch schon in der Firma aufgefallen, gleiche Netscape-Version, aber hellwach ...
Mit freundlichen Grüßen (wave)

Jochen Boy, Das Dexpot-Team

--

http://www.dexpot.de/

User avatar
Sebastian
Developer
Posts: 5171
Joined: 04.03.2003 14:47:54
Location: Dinslaken
Contact:

Postby Sebastian » 29.04.2003 21:46:08

Netscape. :oops:
Wiedermal interpretieren se alles anders.
Aber da scheint Netscape wirklich falsch zu liegen. Ist vom Quellcode absolut richtig. :shock:
Best regards (wave)
Sebastian Brands, Dexpot GbR

User avatar
Patrick
Developer
Posts: 7380
Joined: 04.03.2003 14:51:26

Postby Patrick » 29.04.2003 21:48:33

Na komm, ein <center> passt noch. :lol:

User avatar
Sebastian
Developer
Posts: 5171
Joined: 04.03.2003 14:47:54
Location: Dinslaken
Contact:

Postby Sebastian » 29.04.2003 21:53:29

Watt soll ich denn noch <centern>. Ist doch schon alles <vollgecentert>. :wink:
Best regards (wave)
Sebastian Brands, Dexpot GbR

User avatar
freanir
ehemaliger Beta-Tester
Posts: 470
Joined: 12.03.2003 18:59:42

Postby freanir » 29.04.2003 21:56:09

probiers doch mit ner tabelle. das wirkt immer.

User avatar
Sebastian
Developer
Posts: 5171
Joined: 04.03.2003 14:47:54
Location: Dinslaken
Contact:

Postby Sebastian » 29.04.2003 21:58:08

Holzkopf Freanier :!:
Best regards (wave)
Sebastian Brands, Dexpot GbR

User avatar
Consti
Beta Tester
Posts: 1702
Joined: 24.03.2003 16:35:26
Location: Vreden
Contact:

Postby Consti » 29.04.2003 22:01:20

also opera 7.02 centert auch alles genau ins center! naja ich sag dazu nur netscape.....
Viele Grüße aus Vreden

Constantin

User avatar
freanir
ehemaliger Beta-Tester
Posts: 470
Joined: 12.03.2003 18:59:42

Postby freanir » 29.04.2003 22:03:10

Sorry!!!!!! hab jetzt erst gesehen dass du schon mit Tabellen arbeitest. nichts für ungut. falls dus noch nicht kennst schau mal auf
http://selfhtml.teamone.de nach dort findet man meistens Lösungen fr solche Probleme.

User avatar
Consti
Beta Tester
Posts: 1702
Joined: 24.03.2003 16:35:26
Location: Vreden
Contact:

Postby Consti » 29.04.2003 22:17:07

liegt ja wohl an deinem dumm netscape und nicht an sebastains html kentnissen.....
Viele Grüße aus Vreden

Constantin

User avatar
Patrick
Developer
Posts: 7380
Joined: 04.03.2003 14:51:26

Postby Patrick » 29.04.2003 22:21:19

Nana, keine Netscape-Aggressionen aufbauen. Spar dir das für die nächsten Microsoft-Diskussionen.

User avatar
Gobo
Moderator
Posts: 4037
Joined: 04.03.2003 17:18:44
Location: Weiterstadt
Contact:

Postby Gobo » 29.04.2003 22:21:53

Hey - immer locker bleiben ... ich habe Sebastian's HTML-Kenntnisse nicht angezweifelt.
Ich gehöre halt zu den Exoten, die immer noch Netscape benutzen, und da ist es mir halt aufgefallen ... ich weiß, daß Netscape manchmal seltsame Dinge mit Tabellen macht. Du solltest mal meine alte Homepage sehen ... hurgh ...

Jochen =8-)
Mit freundlichen Grüßen (wave)

Jochen Boy, Das Dexpot-Team

--

http://www.dexpot.de/


Return to “Allgemein”

Who is online

Users browsing this forum: No registered users and 1 guest